Installation de Mojave bloquée à 2 minutes

Mme de zézé

Nouveau Membre
18/12/19
1
0
1
#1
Bonjour, je débute avec Hackintosh cela fait un moment que j'apprend et découvre Hackintosh grâce à tout ce que l'on peut trouver sur le web.
J'ai monter mon hackintosh il à quelque temps voici la config. :


Carte mère : ASUS ROG STRIX Z390-F GAMING
https://www.ldlc.com/fiche/PB00275371.html

Refroidisseur : Corsair Hydro Series H60 (2018)
https://www.ldlc.com/fiche/PB00247021.html

SSD disque dur :
- Samsung SSD 860 EVO 500 Go
https://www.ldlc.com/fiche/PB00243244.html
- Seagate FireCuda ST1000LX015 Disque Dur Hybrid SSD Interne 6,4 cm (2,5"), 1 To, SATA 6Gb/s, Noir
https://www.amazon.fr/gp/product/B01LXNUKKW/?tag=frhackintosh-21

Mémoire ram : Crucial Ballistix Sport LT BLS2K8G4D240FSC 2400 MHz, DDR4, DRAM, Mémoire Kit pour PC de Gamer, 16Go (8Gox2), CL16 (Blanc) https://www.amazon.fr/gp/product/B01AG9EZ3M/ref=ox_sc_act_title_9?smid=A1X6FK5RDHNB96&psc=1

Processeur : PROCESSEUR INTEL i7-9700K
https://www.amazon.fr/gp/product/B07HHN6KBZ/ref=ox_sc_act_title_3?smid=A3DIK3KAARZCSD&psc=1

Carte graphique : Sapphire 11276-02-40G AMD RADEON RX VEGA 56 Plus
https://www.amazon.fr/gp/product/B078NPPX3H/ref=ox_sc_act_title_2?smid=A1X6FK5RDHNB96&psc=1

Alimentation : Corsair RM750x Alimentation PC (Modulaire Complet, 750 Watt, 80 PLUS Gold) blanc
https://www.amazon.fr/gp/product/B0732Q13XL/ref=ox_sc_act_title_6?smid=A1X6FK5RDHNB96&psc=1

WIFI : EU_HOZLY BCM94360CD/BCM94331CD vers PCI-e 1X Adaptateur pour PC/Hackintosh
https://www.amazon.fr/gp/product/B07NXC8QS3/ref=ox_sc_act_title_7?smid=A2E0EBGEATLWY0&psc=1

Boitier : Kolink Stronghold Midi-Tower - Boîtier PC - Vitre latérale en Verre véritable - Blanc

https://www.amazon.fr/gp/product/B07MZG2LKN/ref=ox_sc_act_title_4?smid=A17AS5ETPMZ9A1&psc=1


Bref, Afin de me sécuriser sur l'installation du système d'exploitation étant débutante j'ai commandé un clé pré-installé (Mojave) chez Passtech.fr (pour ne pas galèrer). Seulement voilà le bios et bien réglé j'ai vérifier à plusieurs reprise, l'installation se lance comme elle le devrais mais au moment de l'installation de Mojave sur le disque dur (Samsung SSD 860 EVO 500 Go) le chargement commence et tout frizz à 2 minutes de la fin, j'ai aussi essayé de formater le disque en apfs... J'ai finis par trouvé quelqu'un avec exactement le même problème que moi -> https://www.tonymacx86.com/threads/solved-mojave-installation-stuck-at-2-minutes.267592/

Je souhaite donc résoudre mon problème mais j'ai du mal à comprendre comment je dois procéder, ou se passe les modifications... JE VOUS EN PRIE AIDEZ MOI à y voir plus clair.